www.paul-simon.info 
The neck of my Guitar

Forum Mainpage

Start a new Thread

Bottom


HeadlineQuestion about Cookie

Page: [1]

AuthorComment

Bodo 
Sep-19-2003, 11:48 GMT
IP:
Unknown


Send private message

Does anyone else have the problem that cookies don´t work anymore on the site?

For example, the name here in the forum always disappear the next day (the name in this textfield on the bootom here...you always have to write it again every day)
And also the checkbox for SOUND and ANIMATION - every day it´s turned ON again...hm :-(



Use SEND to share on Facebook or A.M.P.S


  [Like] [Reply] - [Readers: 405 ]

Liz
Sep-19-2003, 14:33 GMT
IP:
Unknown


Send private message

nope, my cookies haven´t been tossed

maybe it´s your browser settings?

  [Like] [Reply] - [Readers: 405 ]

Bodo 
Sep-19-2003, 14:45 GMT
IP:
Unknown


Send private message

Good to hear that...but it´s strange, I haven´t changed anything on my Browsers
and it doesn´t work on 3 different browsers, 2 different PC´s...

  [Like] [Reply] - [Readers: 405 ]

Nathgertsch
Sep-19-2003, 17:32 GMT
IP:
Unknown


Send private message

... for me too.

Nathalie

  [Like] [Reply] - [Readers: 405 ]

Bodo
Sep-19-2003, 19:13 GMT
IP:
Unknown


Send private message

does anyone still play the song or the animation now? ;-) LOL

  [Like] [Reply] - [Readers: 405 ]

ans koenen
Sep-19-2003, 19:22 GMT
IP:
Unknown


Send private message

Yes,the animation always, sometimes the song.

  [Like] [Reply] - [Readers: 405 ]

Julie
Sep-19-2003, 19:32 GMT
IP:
Unknown


Send private message

Never the song because it doesn´t work for me, and the animation always comes on despite me always ticking the no box.

  [Like] [Reply] - [Readers: 405 ]

Nathgertsch
Sep-20-2003, 09:18 GMT
IP:
Unknown


Send private message

Both works for me :-)

  [Like] [Reply] - [Readers: 405 ]

Nathgertsch
Sep-20-2003, 09:43 GMT
IP:
Unknown


Send private message

I must use your new adress now to reach the site (paulsimon.info) as the Old one (paulsimon.long4net.com) doesn´t work for me anymore (though it used to some days ago)and it´s much slower this way. Is it normal ?

  [Like] [Reply] - [Readers: 405 ]

Bodo
Sep-20-2003, 14:40 GMT
IP:
Unknown


Send private message

and also at the same speed...

long4net is my webspace provider
paulsimon is only a sub-address there

later I bought paul-simon.info and they have just added this url so that both will work. But if you load the page one time from .info, and one time from long4net.com your browser will load all pictures and sounds again, because for Internet Explorer this is a new site (another url is another site for the Explorer), so it needs more time to load everything again.

BTW. the ´-´ is important in the name paul-simon.info
paulsimon.info was/is also available, but I realized that search machines are also searching in the url of a web-site, so if someone searches for "Paul Simon" it´s more obvious that the result will be paul-simon.info than paulsimon.info

  [Like] [Reply] - [Readers: 405 ]

Nathgertsch
Sep-20-2003, 18:03 GMT
IP:
Unknown


Send private message

... because I have many problems with long4net now ! But it´s ok as long as paul-simon.info works (and yes, it´s faster now that Intenet Explorer recognizes it). And still no problems with the music and the pics:-).

Nathalie.

  [Like] [Reply] - [Readers: 405 ]

Page: [1]

Forum Mainpage

Start a new Thread

Top